Wątki bez odpowiedzi | Aktywne wątki Teraz jest 19 kwi 2014, 23:04



Odpowiedz w wątku  [ Posty: 18 ]  Przejdź na stronę Poprzednia strona  1, 2
 moduł SAM 
Autor Wiadomość
Stały bywalec
Avatar użytkownika

Dołączył(a): 13 kwi 2010, 22:30
Posty: 2789
Lokalizacja: Maków
Has thanked: 5 times
Been thanked: 16 times
VIN: WDB2112261A383092
Mercedes:: W211 T 320 CDI '03 Avant.
Kupiłeś za 300, ale nie NOWE - kupiłeś używki. Wiadomo, że używki się trafiają bardzo tanio, bo często sprzedawcy nawet nie wiedzą, co sprzedają :)

Ale właśnie najważniejsza jest kwestia zamiennych SAM'ów i tego, czy kupiony używany jest sprawny, a jeśli tak, to ile jeszcze takim pozostanie... ;)

_________________
Myśleć, że skasowanie błędu przez SD coś naprawi, to tak samo, jak mieć nadzieję, że rentgen uleczy złamaną nogę...

SD- Maków i okolice


31 sty 2011, 14:20
Zobacz profil YIM WWW
Stały bywalec

Dołączył(a): 30 sty 2011, 14:50
Posty: 91
Has thanked: 0 time
Been thanked: 0 time
VIN: wdb2201651A45678
Mercedes:: W220 S600 V12 2001r
Jeżeli ktoś nie daje gwarancji rozruchowej znaczy że coś z nim jest nie tak, uszkodzić sama można na trzy sposoby 1. zwarcie na kablach 2.zalanie wodą 3.nieudolna dagnostyka

_________________
serwis tylko dla mercedesów http://www.mercserwis.pl


06 mar 2011, 19:05
Zobacz profil
Administrator
Avatar użytkownika

Dołączył(a): 16 maja 2010, 20:26
Posty: 5584
Lokalizacja: Warszawa
Has thanked: 7 times
Been thanked: 95 times
VIN: WDB2110161A******
Mercedes:: E270 CDI Elegance '03
NTG 2.5
Witam!
Dodam jeszcze dwie:
4. Zabawy akumulatorem i prostownikami.
5. Bezpośrednie użycie młotka.
Pzdr.

_________________
"Who's more foolish, the fool or the fool who follows him" - OW. Kenobi
:mrgreen: Prawdziwy macho na SD jedzie dopiero na lawecie! :mrgreen:


06 mar 2011, 22:30
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 24 wrz 2011, 17:37
Posty: 74
Has thanked: 0 time
Been thanked: 2 times
VIN: wdb2112201bxxxxxx
Mercedes:: E 280 CDI/642.920/2007
Witam! Mam identyczny problem. Centralny zamek działa z przycisku wewnąrz, drzwi kierowcy mogę zamknąć grotem, zamykam i otwieram wóz przez IR. Radiowy centalny nie działa. Antena sprawdzona w ASO i jest sprawna. Więc co pozostało wymiana SAM?
Poza tym czasem ni z gruszki ni z pietruszki wyłącza mi radio i po jakimś czasie samo się uruchamia.

_________________
Biegnę siły swe wszystkie biegowi oddając...
Słucham pośród krzyku piękna ciszy poszukując...


24 wrz 2011, 18:11
Zobacz profil
ViP
Avatar użytkownika

Dołączył(a): 20 cze 2010, 21:15
Posty: 2396
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 15 times
VIN: WDB00000000000000
Mercedes:: W211, SL500, YAMAHA R6
Skoro antena na tylnym słupku jest ok i masz taką pewność to możliwe jeszcze, że któryś z kabelków od tej anteny do SAMa. Jeżeli kabelki ok ty tylny SAM niestety...

Ja raczej stawiam na kabelek. Ponoć częsty przypadek, równie częsty jak sama antena radiowa.

SAMa na końcu się wymienia. Pozdrawiam

_________________
STAR DIAGNOSIS WARSZAWA


24 wrz 2011, 23:24
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 24 wrz 2011, 17:37
Posty: 74
Has thanked: 0 time
Been thanked: 2 times
VIN: wdb2112201bxxxxxx
Mercedes:: E 280 CDI/642.920/2007
No i ja mam po problemie. Znalazłem elektryka, który po godzinach "trochę" grzebie w gwiazdach. Po totalnym przeglądzie błędów z SD, przeglądzie fizycznym instalcji wyszło szydło z worka. Przy tylnym module SAM i innych urządzeniach jeden z przewodów masowych nie kontaktował. Poza tym jakaś kostka zaśniedziała wewnątrz i były przerwy w zasilaniu modułów komfortowych (radio, oświetlenie wnętrza na podsufitce z przodu, dystronic, tempomat, centralny zamek). Więc w trakcie jazdy pojawiała mi się muzyka i znikała jak Murzyn na pasach :)
Poza tym z przodu nie łączył jeden z przewodów do poziomowania ksenonów, a z tyłu padnięty był jeden czujnik parktronika.
Czyli tak naprawdę nakłady materiałowe znikome (czujnik parktronika) a reszta to uczciwe podłubanie i rzetelność majstra. Mam nadzieję, że mój nowy parch będzie teraz śmigał bezproblemowo.

_________________
Biegnę siły swe wszystkie biegowi oddając...
Słucham pośród krzyku piękna ciszy poszukując...


04 paź 2011, 23:04
Zobacz profil
ViP
Avatar użytkownika

Dołączył(a): 20 cze 2010, 21:15
Posty: 2396
Lokalizacja: Warszawa
Has thanked: 0 time
Been thanked: 15 times
VIN: WDB00000000000000
Mercedes:: W211, SL500, YAMAHA R6
niestety i tym razem zawiodły kabelki...

Jak Mercedes mógł do tego w ogóle dopuścić... troszkę mi się to w głowie nie mieści.

Wiecznie łamiące się przewody na klapie bagażnika, w lusterkach, przy SAMie, przy tylnej kanapie... wszędzie wszędzie wszędzie.

grhhhhhh

_________________
STAR DIAGNOSIS WARSZAWA


05 paź 2011, 00:45
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 10 sie 2013, 00:09
Posty: 58
Has thanked: 7 times
Been thanked: 0 time
VIN: WDBUF76J95A742972
Mercedes:: AMG W211 E55 KOMPRESOR 2005
ile jest modułów SAM???



z tego co przejżałem wóz to widzę 2
jeden pod nogami pasażera u mnie nie działa, za co konkretnie jest odpowiedzialny? akurat mój numer seryjny jest szeroko dostępny i nie muszę szukać zamienników.

Proszę o pomoc

_________________
See ya in real live




BUILT NOT BOUGHT


10 sie 2013, 02:16
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 18 ]  Przejdź na stronę Poprzednia strona  1, 2

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
Powered by phpBB© phpBB Group
Wsparcie techniczne forum phpBB3