Wątki bez odpowiedzi | Aktywne wątki Teraz jest 25 kwi 2014, 01:50



Odpowiedz w wątku  [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna strona
 W211 kombi - Nivo - Help me 
Autor Wiadomość
Nowy użytkownik

Dołączył(a): 17 lut 2011, 10:24
Posty: 1
Has thanked: 0 time
Been thanked: 0 time
VIN: WDB2112061A686432
Mercedes:: Mercedes W211/2.2 CDI/2004
Witam serdecznie wszystkich użytkowników wychodzących z założenie ze bez gwiazdy nie ma jazdy. Jestem nowy i potrzebuje waszej pomocy.

Posiadam MB W211 2.2 CDI 2004r. kombi.
Mój problem dotyczy tylnego zawieszenie NIVO.
Mianowicie pewnego nieszczęśliwego dnia nivo przestało działać.
Dotychczas wyglądało to tak że po każdym zgaszeniu silnika zawieszenie opadało, gdy natomiast silnik został odpalony zawieszenie podnosiło się do poziomu przodu. Pewnego razu zero reakcji. Nie podnosi się w ogóle. Opadł całkowicie na dół. Jakby z dnia na dzień coraz bardziej opadał. Teraz wygląda to tak że w ogóle nie ma jazdy bo prawie szoruje tyłem po asfalcie. Na wyświetlaczu tylko czerwony komunikat o niskim stanie nadwozia z symbolem -auta ze strzałką do góry. (Stopp, Auto zu tief!)

Ma ktoś może doświadczenie z taka sytuacją. Od czego zacząć?
Jaka może być przyczyna?
Jakieś bezpieczniki od tego zawieszenia?
Olej od zawieszenia?
Może te poduszki?
A nie daj boże siłowniki?

Bardzo z góry dziękuje za każdą odpowiedz. Auto jak na razie stoi. W pobliżu nie mam żadnego renomowanego warsztatu, więc mam wielką nadzieję że wy drodzy koledzy pomożecie. Dziękuję Pozdrawiam.


17 lut 2011, 11:58
Zobacz profil
Administrator
Avatar użytkownika

Dołączył(a): 16 maja 2010, 20:26
Posty: 5605
Lokalizacja: Warszawa
Has thanked: 7 times
Been thanked: 97 times
VIN: WDB2110161A******
Mercedes:: E270 CDI Elegance '03
NTG 2.5
Witam!
Poszukaj na forum lub uzbrój się w odrobinę cierpliwości!
Dolegliwość wydaje się być typowa. Jesli nie znajdziesz nic w postach na forum, zapewne pomocy udzieli Ci kolega Bojar, który z tym walczył z pozytywnym skutkiem.
Pzdr.

_________________
"Who's more foolish, the fool or the fool who follows him" - OW. Kenobi
:mrgreen: Prawdziwy macho na SD jedzie dopiero na lawecie! :mrgreen:


17 lut 2011, 12:10
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 13 kwi 2010, 22:30
Posty: 2789
Lokalizacja: Maków
Has thanked: 5 times
Been thanked: 16 times
VIN: WDB2112261A383092
Mercedes:: W211 T 320 CDI '03 Avant.
Widać, że kolega na forum niezbyt czytał, bo jest o tym sporo opisane. Polecam zdjąć osłonę pod silnikiem i zderzakiem, i zajrzeć pod spód od strony reflektora od kierowcy - tam jest komresor. Sprawdź, czy jak odpalasz, to coś próbuje pompować. Jest przy nim filtr - wyjmij i przeczyść, bo może się zapchał i przez to nie chce napompować zawiechy. Możesz też wymontować sprężarkę i podłączyć na krótko pod aku, żeby zobaczyć, czy w ogóle działa... Bezpiecznika nie ma, ale jest przekaźnik pod maską od strony kierowcy. Teraz nie kojarzę który, ale jakbyś nie znalazł, to pisz, to odnajdę i Ci podam.

Objawy które opisujesz wskazują właśnie na to, że sprężarka niedomaga, albo jest uszkodzona. Jakby była nieszczelność, to by Ci przez jedną noc opadło całkiem. A jeśli widziałeś, że autko codziennie troszkę niżej, to sprężara nie dopompowywała, bo wiadomo, że z poduch z czasem ucieka.

Może filtr albo rurka, którą sprężara zaciąga przypchana, a może przekaźnik padł. Módlmy się, żeby przekaźnik Ci nie zatarł sprężarki, bo wtedy konieczna wymiana - ok. 1000. Jakby się okazało, że sprężarka, to pisz do mnie, mam używkę sprawną, bo u siebie wymieniłem na nową, bo wydawało się, że padła, ale okazało się że zapchana. Tanio sprzedam.

No i pisz swoje doświadczenia i problemy w tym temacie, to będę pomagał z kolegami, jak tylko umiemy.

_________________
Myśleć, że skasowanie błędu przez SD coś naprawi, to tak samo, jak mieć nadzieję, że rentgen uleczy złamaną nogę...

SD- Maków i okolice


17 lut 2011, 13:43
Zobacz profil YIM WWW
Nowy użytkownik

Dołączył(a): 19 cze 2011, 15:53
Posty: 25
Has thanked: 0 time
Been thanked: 0 time
VIN: WDB211223********
Mercedes:: w211
Dziś u mnie chyba ten sam problem....??

Auto z tyłu praktycznie leży na ziemi... po odpaleniu i np zgaszeniu wozu słyszę sprężarke... funkcjonuje "jak kiedys" jednak bez efektu. Auto nie podnosi się. Słyszę jakby układ był nieszczelny... gdzieś ucieka powietrze ale w garażu bez podniesienia wozu nie umiem zlokalizować słuchowo skąd dochodzi ten efekt... ktoś miał podobny problem? Jakie możliwości usterki są w moim przypadku ktoś potrafi coś podpowiedzieć???czy mimo że sprężarka działa nie moge wykluczyć jej uszkodzenia..?

Dzięki z góry za info.. Pozdrawiam posiadaczy 211-stek.


09 gru 2012, 22:43
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 13 kwi 2010, 22:30
Posty: 2789
Lokalizacja: Maków
Has thanked: 5 times
Been thanked: 16 times
VIN: WDB2112261A383092
Mercedes:: W211 T 320 CDI '03 Avant.
Niestety nie jest to takie proste- sprężarka może wibrować i dawać jakieś dźwięki, ale żeby sprawdzić jakie ciśnienie daje, to musisz ją wymontować, albo przynajmniej dostać się do niej na tyle, żeby ją sprawdzić. Przyczyn może być wiele- może sam kompresor, może któryś przewód nieszczelny, być może poducha/poduchy...

Masz możliwość podjechać do kogoś z SD?

Skąd jesteś? Napisz, to skierujemy Cię do godnego polecenia fachowca, żeby Ci zaraz połowy nivo nie wymienili bez powodu u jakiegoś partaka... ;)

_________________
Myśleć, że skasowanie błędu przez SD coś naprawi, to tak samo, jak mieć nadzieję, że rentgen uleczy złamaną nogę...

SD- Maków i okolice


10 gru 2012, 00:28
Zobacz profil YIM WWW
Stały bywalec
Avatar użytkownika

Dołączył(a): 20 sie 2011, 14:14
Posty: 497
Has thanked: 4 times
Been thanked: 3 times
VIN: wdb2112261a......
Mercedes:: avantgarde e320 cdi 04r
Panowie pierwszy krok to test pompy przez sd, czy i jakie wytwarza cisnienie.


10 gru 2012, 01:07
Zobacz profil
Nowy użytkownik

Dołączył(a): 19 cze 2011, 15:53
Posty: 25
Has thanked: 0 time
Been thanked: 0 time
VIN: WDB211223********
Mercedes:: w211
rano zadziałało... i jest ok. Przymarzło cos?? Auto stoi w ogrzewanym garażu może to pomogło
; :D


Ostatnio edytowano 10 gru 2012, 10:23 przez mp88888, łącznie edytowano 1 raz



10 gru 2012, 07:39
Zobacz profil
Stały bywalec
Avatar użytkownika

Dołączył(a): 13 kwi 2010, 22:30
Posty: 2789
Lokalizacja: Maków
Has thanked: 5 times
Been thanked: 16 times
VIN: WDB2112261A383092
Mercedes:: W211 T 320 CDI '03 Avant.
Bardzo możliwe, ale zajmij się tym, bo następnym razem możesz nie mieć tyle szczęścia i Ci się kompresor spali przez zamarznięte przewody... A może to coś innego? Napraw!

_________________
Myśleć, że skasowanie błędu przez SD coś naprawi, to tak samo, jak mieć nadzieję, że rentgen uleczy złamaną nogę...

SD- Maków i okolice


10 gru 2012, 10:21
Zobacz profil YIM WWW
Nowy użytkownik

Dołączył(a): 19 cze 2011, 15:53
Posty: 25
Has thanked: 0 time
Been thanked: 0 time
VIN: WDB211223********
Mercedes:: w211
No i............. miałem już takie 3 "akcje" - zawsze jak na dworze minus minimum 10.
Podczas jazdy komunikat Stopp Auto zu tief! - Auto leży praktycznie. AAAAle jak wjade do garażu - ogrzewanego - rano odpale to dopompuje zawieszenie i wracam do gry :)

Czyli szukam wody w układzie...<?>... ktoś coś podpowie... ??
Pozdrawiam


28 sty 2013, 15:05
Zobacz profil
Administrator
Avatar użytkownika

Dołączył(a): 03 lis 2008, 23:20
Posty: 1950
Lokalizacja: Łódź
Has thanked: 7 times
Been thanked: 12 times
VIN: WDB2112201B******
Mercedes:: E211 3,0CDI T '07
Skoro woda, to zacznij od filtra ;)

_________________
Dla niektórych ludzi podróżowanie jest czymś więcej niż tylko przemieszczaniem się z punktu A do punktu B
Moje w211 http://w211.pl/viewtopic.php?f=17&t=2418


28 sty 2013, 15:13
Zobacz profil WWW
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w wątku   [ Posty: 13 ]  Przejdź na stronę 1, 2  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
Powered by phpBB© phpBB Group
Wsparcie techniczne forum phpBB3